SWP, SW, and SNB Version 6

TopicRepliesCreatedLast replysort icon
Version 6.0.30 released 0 1 year 50 weeks ago
by George
n/a
Version 6.0 released 0 5 years 49 weeks ago
by George
n/a
Importing tex file 1 4 weeks 7 hours ago
by Chris
4 weeks 4 hours ago
by George
Path for bib files 0 4 weeks 4 days ago
by jm
n/a
SWP 6: the future with macOS 6 19 weeks 1 day ago
by jm
15 weeks 5 days ago
by Barry MacKichan
Inconsistent Evaluate numeric results 12 27 weeks 6 days ago
by jm
23 weeks 6 days ago
by George
Plotting expressions with braces 0 23 weeks 6 days ago
by jm
n/a
SWP 6.0.30 and Big Sur 3 26 weeks 2 days ago
by jm
26 weeks 1 day ago
by George
% symbol in key for cross reference 4 26 weeks 5 days ago
by jm
26 weeks 1 day ago
by Barry MacKichan
text in a math expression 4 28 weeks 6 days ago
by pviton
28 weeks 5 days ago
by Barry MacKichan
`tcilatex.tex' not found 8 30 weeks 3 days ago
by Chris
30 weeks 1 day ago
by Chris
Saving plots as graphics 8 48 weeks 6 days ago
by jm
45 weeks 5 days ago
by jm
Version 6.0.31 release 4 50 weeks 3 hours ago
by jm
48 weeks 7 hours ago
by Chris
Grey plot 5 1 year 17 weeks ago
by Chris
1 year 15 weeks ago
by Chris
Why does SWP 6.0.30 crash so often and where is the Latex source file? 8 1 year 18 weeks ago
by christianbauer
1 year 17 weeks ago
by Chris
macOS 10.15 Catalina 10 1 year 32 weeks ago
by Iltwtv
1 year 17 weeks ago
by Chris
SWP 6.0.30 Graphics bugs 1 1 year 18 weeks ago
by jm
1 year 18 weeks ago
by John MacKendrick
graohics handling problem 4 1 year 29 weeks ago
by pviton
1 year 29 weeks ago
by jm
Migrating from 5.5 3 1 year 40 weeks ago
by riomalleo
1 year 32 weeks ago
by riomalleo
Plot 2D, Expression to be plotted 0 1 year 38 weeks ago
by Dr. Robert Stanton
n/a
PDF preview problem 8 1 year 49 weeks ago
by Giorgos
1 year 46 weeks ago
by Giorgos
SWP 6.0.30: New bugs (plus some old ones) 0 1 year 47 weeks ago
by jm
n/a
SWP 6.0.29 Bold cross-references 10 2 years 4 weeks ago
by jm
1 year 48 weeks ago
by jm
SWP 6.0.30 Previously reported bugs 0 1 year 48 weeks ago
by jm
n/a
css editor not working correctly? 3 2 years 2 weeks ago
by pviton
1 year 49 weeks ago
by pviton
Syndicate content