Quotation marks

grey's picture

Dear all,

I am using Standard Latex Book Shell. I did not know what I did, but suddently all my Quotation marks Change from "" to These weird quotes marks that are backwards.

how could I Change back please?

Bests

Looks like the double quote

Looks like the double quote character (") has a different typeset appearance depending on if using the standard or multilingual format file.  Select Typeset, Expert Settings, the DVI Format Settings tab and use "TrueTeX MultiLingual" from the list of available formats.  This seems to apply only to when compiling for DVI.