SWP, SW, and SNB Version 6

Topicsort iconRepliesCreatedLast reply
Aligning matrix columns 0 4 years 5 weeks ago
by jm
n/a
advanced edit button on Table properties not working 0 4 years 9 weeks ago
by pviton
n/a
Address tag 3 3 years 42 weeks ago
by paweljs
3 years 41 weeks ago
by paweljs
addres // bibliography 0 3 years 27 weeks ago
by pviton
n/a
Additional language dictionaries 1 4 years 36 weeks ago
by George
4 years 35 weeks ago
by George
adding custom equation labels 4 3 years 4 days ago
by pviton
2 years 51 weeks ago
by pviton
acknowlegements / thanks 0 3 years 9 weeks ago
by pviton
n/a
acknowledgement / thanks : 2 0 3 years 6 weeks ago
by pviton
n/a
A subscript followed by a sine function moves the sine into the subscipt 0 4 years 11 weeks ago
by jsmeyer
n/a
a curious copy+paste feature 0 1 year 28 weeks ago
by pviton
n/a
6.08 Installation notes 0 4 years 13 weeks ago
by pviton
n/a
6.028 under windows 2 1 year 43 weeks ago
by gesacks
1 year 43 weeks ago
by gesacks
6.02 Mac OS 10.10.4 0 4 years 32 weeks ago
by mazen.ghoul
n/a
6.0.28 + matrix exponential - some issues 3 1 year 43 weeks ago
by pviton
1 year 43 weeks ago
by pviton
6.0.17 installer broken 0 3 years 28 weeks ago
by cus
n/a
6.0.12 fatal bug 6 3 years 51 weeks ago
by pviton
3 years 51 weeks ago
by pviton
2 Issues with SWP 6.05 for MAC OS 0 4 years 25 weeks ago
by stanford202
n/a
.sci docs no Icon (i.e. default Icon not one from SW) 0 4 years 16 weeks ago
by cus
n/a
"parsing error" in 6.0.2 after changing Linebreak to Newline 0 4 years 33 weeks ago
by RWUK
n/a
"Computation Error" when I try to put more than one function on a single graph. 1 4 years 4 weeks ago
by jsmeyer
4 years 4 weeks ago
by John MacKendrick
Is SWP6 usable? 4 4 years 10 weeks ago
by pviton
4 years 10 weeks ago
by jsmeyer
Extra blanks, characters: 6.0.19 windows 7 0 3 years 24 weeks ago
by texab
n/a
Syndicate content